help@812it.ru

DDoS защита

DDoS защита

 

Заносим в черный список и блокируем на 1 день источники большого кол-ва соединений
/ip firewall filter add chain=input protocol=tcp connection-limit=100,32 action=add-src-to-address-list  address-list=Many-connections address-list-timeout=1d comment="Block many connection"
/ip firewall filter add chain=input protocol=tcp src-address-list=Many-connections connection-limit=3,32 action=tarpit 

Последнее изменениеВторник, 01 сентября 2015 14:39
  • Оцените материал
    (1 Голосовать)
  • Опубликовано в Mikrotik
  • Прочитано 884 раз
Другие материалы в этой категории: Защита SSH от brute force »

Оставить комментарий

Наверх

Календарь

« Апрель 2018 »
Пн Вт Ср Чт Пт Сб Вс
            1
2 3 4 5 6 7 8
9 10 11 12 13 14 15
16 17 18 19 20 21 22
23 24 25 26 27 28 29
30            

Популярное